Themabewertung:
  • 4 Bewertung(en) - 4.75 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Diskussionsthread - CarPi/CarPC Image 2015 (Raspbian Wheezy, Kodi 14.1)
#41
Funktioniert das Radio Modul denn bei irgendwem?

Ich hab weder ein Rauschen, noch findet er einen Sender... Dodgy

Hab mir jetzt mit nem langen Kabel die Antenne in den Garten gestellt um den Empfang auszuschließen aber das bringt leider auch keinen Erfolg.
#42
Ich warte aktuell auf ein neues Modul. Mein bisheriges lief aber auch. Hab nur leider damit einen "Kurzen" gebaut gehabt und das sieht etwas angeschmort aus, daher denke ich das es bei mir daran aktuell liegt.
CarPi: RPi 3 mit 7" RPi Touchscreen & PiUSV+, Jessie, Kodi 15.2
Testing: Raspbian Jessie mit Kodi 15.2 - Step by Step
Projekte: SmartHome, Ambilight
#43
Hattest du das Modul auch aufm Raspi2 am laufen?

Daran scheint es laut dem Forum von Andrei zu liegen. Da haben einige das gleiche Problem.

Und das war mir das wichtigste  Sad  Teste das Ganze die Tage mal an meinem B+

+++ edit +++

Ich hab hier was interessantes gefunden. Da haben einige das Radio Modul zum laufen gebracht. Es liegt tatsächlich am 2er Pi. Leider verstehe ich als noob nur die Hälfte Rolleyes

http://engineeringdiy.freeforums.org/rot...34-20.html
#44
Nein aufm 2er hatte ich das nicht am laufen. Teste ich morgen mal. Vielleicht ist mein Modul ja doch nicht kaputt ;-)
CarPi: RPi 3 mit 7" RPi Touchscreen & PiUSV+, Jessie, Kodi 15.2
Testing: Raspbian Jessie mit Kodi 15.2 - Step by Step
Projekte: SmartHome, Ambilight
#45
@virtual86
danke für dein Image
Heute bin ich endlich dazu gekommen es zu testen.

An sich funktioniert soweit alles (im mom ist nur ein 7" LCD angeschlossen).
Leider ist die Seite von cbrauweiler im mom nicht erreichbar. Ich muss noch einige
Sachen einstellen die dort ja alle sehr gut beschrieben sind Smile

In meinem T4 ist eine USB-GPS-Mouse (von meinem letzten Projekt mit Mini-ITX)
verbaut die ich Morgen mal an den PasPI ranhängen will. Ich werde berichten.
#46
Kein Thema. Bei meinem schlechten Upload hat der Spaß ja nur von 14:00 - 3:40 gedauert Big Grin
#47
Jemand ne idee mit der strom Versorgung inkl runterfahren ohne usvpi
#48
Gibt was interessantes aus den Staaten.

Nennt sich "mausberry". Keine Akkus.
#49
Hy ja hab ich auch gesehen aber aus den USA Sad 3-4 wochen ??
#50
Ja leider... Hab aber noch nix vergleichbares gefunden.

Finde die Lösung über nen akku im Auto eben auch nicht perfekt.


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 4 Gast/Gäste
RasPiCarProjekt